S

SUPEE-8167

SUPEE-8167 is a small compatibility patch with new PayPal IPN server location. It is required to keep PayPal processing transactions past June 30, 2017.

Patch updates app/code/core/Mage/Paypal/Model/Ipn.php file.

SUPEE-8167
2 votes, 5.00 avg. rating (95% score)